Apakah anda mendukung PHP4?

Server kami menggunakan PHP5. meski begitu, semua fitur dari PHP4 didikung oleh PHP5. jadi kami tidak memiliki masalah denga kompatibilitas dari PHP4.

Buatlah seseorang tersenyum hari ini!