Apakah Hostinger mendukung mcrypt?

Disunting pada:
PHP versi PHP mcrypt

Hostinger mendukung layanan mcrypt. Akan tetapi, perlu diingat bahwa mcrypt tidak berlaku lagi (tidak lagi didukung) di PHP v7.1. Modul mcrypt masih dapat digunakan di versi PHP terdahulu.

Buatlah seseorang tersenyum hari ini!